veeam backup faild - Current vSphere license or ESXi version prohibits execution of the requested operation.

Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
Ответить
veeam backup faild - Current vSphere license or ESXi version prohibits execution of the requested operation.
04.02.2019 21:06:37 :: Processing elastix Error: Current vSphere license or ESXi version prohibits execution of the requested operation.  

1. Как понять какая версия ESXI  у меня ?
2. Как понять какой ключь у меня ?
3. Как решить проблему vSphere license or ESXi ?
Отличный набор вопросов:
1. какая версия:
Когда вы подключитесь к серверу, откройте вкладку "Summary". В пункте "General", в двух местах будет представлена информация относительно версии VMware ESXI, в самом верху и в пункте "Image Profile".

Если у вас веб управление UI\ Host - Version: пример: 6.0.0 Update 2 (Build 3620759)

2. Лицензия:
Если у вас веб управление UI\ Host - Manager - Licensing

3. Веротно у вас просто ESXI - VMware vSphere Hypervisor - Решение сменить ключ. (купить или найти.)
Страницы: 1
Ответить
Форма ответов
Текст сообщения*
:) ;) :D 8) :( :| :cry: :evil: :o :oops: :{} :?: :!: :idea:
Защита от автоматических сообщений. Введите символы, изображенные на этой картинке в поле ввода &quote;Код подтверждения&quote;.