[РЕШЕНО] Как запретить VPN трафик через MIKROTIK

Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
Ответить
[РЕШЕНО] Как запретить VPN трафик через MIKROTIK
Как запретить VPN трафик через mikrotik
L2tp \ pptp
Для блокировки необходимо заблокировать:
For L2TP UDP ports 1701, 500 and 4500 and protocol ipsec-esp
For PPTP TCP port 1723 and protocol gre

pptp

/ip firewall filter add chain=forward protocol=gre action=reject reject-with=icmp-protocol-unreachable
/ip firewall filter add chain=forward protocol=tcp dst-port=1723 action=drop

l2tp
/ip firewall filter add chain=forward protocol=udp dst-port=1701,500,4500 action=drop
/ip firewall filter add chain=forward protocol=ipsec-esp action=drop
Услуги Системного Администратора - Работаю только с Юр. Лицами по договору обслуживания.
Страницы: 1
Ответить
Читают тему (гостей: 1, пользователей: 0, из них скрытых: 0)
Форма ответов
Текст сообщения*
:) ;) :D 8-) :( :| :cry: :evil: :o :oops: :{} :?: :!: :idea:
Защита от автоматических сообщений. Введите символы, изображенные на этой картинке в поле ввода &quote;Код подтверждения&quote;.