[РЕШЕНО] Как настроить WI-FI мост MIKROTIK

Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
Ответить
[РЕШЕНО] Как настроить WI-FI мост MIKROTIK
У меня есть две SXT mikrotik, подскажите как правильно настроить мост между ними по wifi.
Давайте определимся у нас, есть два MikroTik SXTsq , это оборудование Router OS имеет level 3  (смотрим так: > /system license print  software-id: nlevel: 3) эта лицензия позволяет настроить только (предназначенном для построения Wi-Fi соединений «точка-точка» и в качестве беспроводных клиентов. Устройство с RouterOS Level 3 не может работать точкой доступа Wi-Fi)
Хорошо бы чуть понимать «зону фринеля» и исходя из этого понимать что такое «прямая» видимость.  
Для общего понимания:

Презентация по видео: https://mum.mikrotik.com//presentations/BY16/presentation_3433_1465452789.pdf

ПРИМЕР НАСТРОЙКИ:
И еще один важный момент в Москве надо регестрировать свой wifi , если вы строите мосты вне офиса. (и как вариант чтобы не светить ваш вифи делайте скрытой и авторизация по маку плюс в секюрите профиле делайте менеджмент протекшин – это припреитарная штуку позволяющая избежать атаки, либо делайте скрытый либо строите на припроитарном протоколе прим. NV2)
Теперь сама настройки, на первой точке:
1. Объединяем все интерфейсы в бридж.
2. /interface wireless
set [ find default-name=wlan1 ] band=5ghz-onlyac channel-width=20/40/80mhz-Ceee country= russia3 default-authentication=no disabled=no frequency=auto frequency-mode=superchannel hide-ssid=yes mode=bridge  ssid=most1   wireless-protocol=nv2 nv2-preshared-key=mikrotikconfigpass nv2-security=enabled wmm-support=enabled wds-mode=disabled
3. Если это мост который должен объединить сети отключите дшсп и дайте статик ип
примечание: при протоколе NV2  - секюрите профиль не работает. Только nv2-preshared-key. (так что можно убрать галку дефаулт аутонтификация, но это не на что не повлияет.)
теперь настройка на второй точке:  
1. объединяем все интерфейсы в бридж.
2. /interface wireless
set [ find default-name=wlan1 ] band=5ghz-onlyac channel-width=20/40/80mhz-Ceee country=russia3 disabled=no frequency=auto frequency-mode=superchannel mode=station-bridge radio-name=sxtsq1 ssid=most1   wireless-protocol=nv2 nv2-preshared-key=mikrotikconfigpass nv2-security=enabled wmm-support=enabled
3. Если это мост который должен объединить сети отключите дшсп и дайте статик ип
Услуги Системного Администратора - Работаю только с Юр. Лицами по договору обслуживания.
Страницы: 1
Ответить
Читают тему (гостей: 1, пользователей: 0, из них скрытых: 0)
Форма ответов
Текст сообщения*
:) ;) :D 8-) :( :| :cry: :evil: :o :oops: :{} :?: :!: :idea:
Защита от автоматических сообщений. Введите символы, изображенные на этой картинке в поле ввода &quote;Код подтверждения&quote;.